[ Home | Liste | F.A.Q. | Risorse | Cerca... ]


[ Data: precedente | successivo | indice ] [ Argomento: precedente | successivo | indice ]


Archivio: openbsd@sikurezza.org
Soggetto: Re: Da 3.1 a -CURRENT
Mittente: GHERdO
Data: 24 Sep 2002 11:45:11 -0000
> Una  veloce  ricerca su  google,  per  scoprire  che 'sentinel'  non  e`
> supportato dal gcc della mia 3.1-RELEASE.
> 
> Adesso capisco  perche` a  chiare lettere leggo  ovunque: per  passare a
> -CURRENT, installate prima l'ultimo snapshot ;(

In ogni caso, basta ricompilare il gcc *prima* del make build.

-- 
GHERdO, happy GNU/linux user.

		... Boys don't Cry!

________________________________________________________
http://www.sikurezza.org - Italian Security Mailing List




[ Home | Liste | F.A.Q. | Risorse | Cerca... ]

www.sikurezza.org - Italian Security Mailing List
(c) 1999-2005