[ Home | Liste | F.A.Q. | Risorse | Cerca... ]


[ Data: precedente | successivo | indice ] [ Argomento: precedente | successivo | indice ]


Archivio: openbsd@sikurezza.org
Soggetto: Re: [OT] openbsd 3.3 e qmail+vpopmail+ ... +qmailadmin
Mittente: Daniel Marzini
Data: 12 Jun 2003 11:48:56 -0000
> > Ho installato qmail+daemontools+ucspi+autorespond+ezmlm+qmailadmin, ma
> > nel momento in cui edito http://ipserver/cgi-bin/qmailadmin, ricevo un
> > messaggio di errore 500 "Internal Server Error". Ho guardato l'error_log
> > di apache, che mi dice:

>>No ld.so
>> [Mon Jun  9 17:08:22 2003] [error] [client 192.168.0.12] Premature end
>> of script headers: /cgi-bin/qmailadmin

hai provato a reinstallare qmailadmin? mi sembra di aver avuto lo stesso
problema una volta(era una macchina di test e quindi non in chroot) ma mi si
era sbragato lo script... dagli un' occhiata.

spero di essere stato utile.

Daniel


________________________________________________________
http://www.sikurezza.org - Italian Security Mailing List




[ Home | Liste | F.A.Q. | Risorse | Cerca... ]

www.sikurezza.org - Italian Security Mailing List
(c) 1999-2005