[ Home | Liste | F.A.Q. | Risorse | Cerca... ]


[ Data: precedente | successivo | indice ] [ Argomento: precedente | successivo | indice ]


Archivio: openbsd@sikurezza.org
Soggetto: Il libro "absolute openBSD" e' utilizzabile se ho la 3.4??
Mittente: bebe
Data: 8 Dec 2003 16:03:44 -0000
Ciao a tutti,
sto iniziando a studiare OpenBSD, ho a disposizione il libro di 
Michael W. Lucas "Absolute OpenBSD", che mi hanno detto essere molto buono.
Il problema e' che io ho a disposizione un CD bootabile della versione 3.4
(sono su un laptop con VMWare e ho probl a usare i floppy e la rete, quindi
devo
usare quello), ma il libro e' stato scritto basandosi sulla 3.2, 3.3 (e'
uscito 
nel periodo in cui la 3.3 vedeva la luce, se non sbaglio), c'e' qualcuno che
ha letto 
il libro e' puo' dirmi se quanto c'e' scritto e' applicabile alla 3.4? Se ci
sono
grosse differenze, interi capitoli da considerare "out-of-date", etc.
Vi ringrazio anticipatamente.
bebe


________________________________________________________
http://www.sikurezza.org - Italian Security Mailing List




[ Home | Liste | F.A.Q. | Risorse | Cerca... ]

www.sikurezza.org - Italian Security Mailing List
(c) 1999-2005