[ Home | Liste | F.A.Q. | Risorse | Cerca... ]


[ Data: precedente | successivo | indice ] [ Argomento: precedente | successivo | indice ]


Archivio: openbsd@sikurezza.org
Soggetto: [openbsd] ruby-gtk2 dep.
Mittente: netevil
Data: Wed, 28 Mar 2007 10:12:12 +0200 (CEST)
Ciao a tutti,
mi viene richiesto ruby-gtk2 quando lancio un programma (msf gui)
e non lo trovo nei packages (4.0/i386)....
mi devo organizzare a mano fidandomi.. o c' qualche via + sicura?


Grazie
buona giornata


Davide






[ Home | Liste | F.A.Q. | Risorse | Cerca... ]

www.sikurezza.org - Italian Security Mailing List
(c) 1999-2005